kymco zing et autres 125

Motards et motardes roulant en 125 de toutes marques et tous styles.


Heures au format UTC + 1 heure [ Heure d’été ]



Poster un nouveau sujet Répondre au sujet  [ 47 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5  Suivante
Auteur Message
Avatar de l’utilisateur
Hors ligne

Inscription: Juil 2012
Messages: 1617
Localisation: Cévennes
Sexe: Masculin
Age: 65
Posté: 20 Jan 2013, 19:25 

Alors il faut essayer avec un autre chargeur, et si elle se charge pas plus, c'est qu'elle a un défaut!

_________________
Alkiros, co-admin du forum.


Haut
  Profil 
 
Avatar de l’utilisateur
En ligne

Inscription: Oct 2011
Messages: 2983
Localisation: Vreres st leger de monbrun 79100 5 rue du stade
Sexe: Masculin
Age: 69
Posté: 20 Jan 2013, 20:01 

Attention avec le chargeur de ta tondeuse,les chargeurs type automobiles son t déconseillés pour la charge des batteries moto,à moins qu'ils possèdent un règlage auto /moto. sur nos petites batteries la charge doit être lente. Le mieux est d'avoir un chargeur spécifique moto lequel une fois la charge éffectuée s'arrête automatiquement.Un controleur est bien utile pour savoir le voltage de la batterie. la batterie doit être chargée à plus de 12 volts à 9 volts la batterie est quasi morte !
pour la première charge,il est préfèrable de le faire hors moto,ainsi tu es sur de ne pas avoir de perte de courant .
on peut toutefois utiliser un chargeur voiture en interposant une ampoule de 12 volts entre le charg et la borne + de la batterie.

_________________
http://www.youtube.com/watch?v=C_d1cb-V07M&list=PL6606372FE525FFBA


Haut
  Profil 
 
Avatar de l’utilisateur
Hors ligne

Inscription: Déc 2012
Messages: 287
Localisation: Aire sur la Lys Pas de Calais
Sexe: Masculin
Age: 43
Posté: 20 Jan 2013, 20:15 

HÅGSTRØM a écrit:
Mousse de filtre à air changée avec succès ! L'ancienne n'était pas belle à voir, elle n'a probablement jamais été changée... Montage de la batterie aussi mais la petit problème, il semblerait quelle soit très peu chargée..peut-être m'y suis-je mal pris? Je l'ai chargée 24h à l'aide du même chargeur que j'utilise pour le tracteur tondeuse : tension de 12v et 4MA mais faut que je vous réconfirme ça. Symptômes : le démarreur électrique ne fait mème plus de bruit, baisse de l'intensité des phares en freinant moteur allumé. Oui la moto démarre toujours au kick malgré ça. Ma nouvelle batterie est sous chargée?


Sur un chargeur de batterie, les caractéristiques sont la tension (en Volts) et le courant de charge (en Ampère ou mA). Ici, tu indiques 4 mA soit 0.004 Ampères. Si c'est bien de cette valeur que tu parles, c'est beaucoup trop faible pour charger une batterie moto. Les plus petit chargeur sont d'environ 500 mA (0.5 Amp) et peuvent être plus gros (exemple 2 Ampères). Au plus le courant de charge est important et au plus la batterie sera rapidement chargé.
Contrôle dèjà de ce côté là.
;)

_________________
Image


Haut
  Profil 
 
Avatar de l’utilisateur
En ligne

Inscription: Oct 2011
Messages: 2983
Localisation: Vreres st leger de monbrun 79100 5 rue du stade
Sexe: Masculin
Age: 69
Posté: 20 Jan 2013, 20:36 

mon chargeur débite 900mA ,il fait du 6 et du 12 v,marque "Excel'charge" que je branche sur la prise allume cigare de ma moto .

_________________
http://www.youtube.com/watch?v=C_d1cb-V07M&list=PL6606372FE525FFBA


Haut
  Profil 
 
Avatar de l’utilisateur
Hors ligne

Inscription: Sep 2012
Messages: 176
Localisation: Angers (49)
Sexe: Masculin
Age: 26
Posté: 21 Jan 2013, 16:51 

Merci à vous :) alors déjà petit feedback de la mousse de filtre à air, une photo de l'ancienne mousse :

Image

Et concernant la batterie voici le chargeur que j'ai utilisé :

Image

Et celui qui était gratuit avec la batterie mais que j'ai jugé trop faible :

Image


Ais-je flingué ma batterie ?

_________________
ImageImage


Haut
  Profil 
 
Avatar de l’utilisateur
Hors ligne

Inscription: Oct 2011
Messages: 1244
Localisation: les echelles 73360
Sexe: Masculin
Age: 49
Posté: 21 Jan 2013, 17:00 

non je ne crois pas
elle n'est seulement pas assez chargée

_________________
zingariste et fier de l'avoir été
Image

maintenant suzukiste mais toujours présent


Haut
  Profil 
 
Avatar de l’utilisateur
Hors ligne

Inscription: Sep 2012
Messages: 176
Localisation: Angers (49)
Sexe: Masculin
Age: 26
Posté: 21 Jan 2013, 17:06 

Merci teurteul, je vais peut-être devoir acheter un nouveau chargeur de batterie parce qu'il me semblait bien que celui là avait du mal à recharger la batterie du tracteur (c'est une batterie semblable à une batterie de moto, voilà pourquoi je l'ai aussi utilisé pour charger celle de la zing).
Pour la mousse de filtre à air elle était comme ça quand je l'ai enlevé, je pense que ma moto est heureuse maintenant ^^!

_________________
ImageImage


Haut
  Profil 
 
Avatar de l’utilisateur
Hors ligne

Inscription: Juil 2012
Messages: 1617
Localisation: Cévennes
Sexe: Masculin
Age: 65
Posté: 21 Jan 2013, 17:09 

HÅGSTRØM a écrit:
Pour la mousse de filtre à air elle était comme ça quand je l'ai enlevé, je pense que ma moto est heureuse maintenant ^^!


Ah ça elle doit respirer à présent.
C'est sur que pour booster la carburation, la mousse, y'a pas mieux! :lol: :lol: :lol:
Et moi, généralement, la mousse, c'est sur la bière que je la préfère! :lol: :lol: :lol:

_________________
Alkiros, co-admin du forum.


Haut
  Profil 
 
Avatar de l’utilisateur
En ligne

Inscription: Oct 2011
Messages: 2983
Localisation: Vreres st leger de monbrun 79100 5 rue du stade
Sexe: Masculin
Age: 69
Posté: 21 Jan 2013, 17:39 

alkiros a écrit:
HÅGSTRØM a écrit:
Pour la mousse de filtre à air elle était comme ça quand je l'ai enlevé, je pense que ma moto est heureuse maintenant ^^!


Ah ça elle doit respirer à présent.
C'est sur que pour booster la carburation, la mousse, y'a pas mieux! :lol: :lol: :lol:
Et moi, généralement, la mousse, c'est sur la bière que je la préfère! :lol: :lol: :lol:


Curieux comme habitude......tu fais les morgues :lol: :lol: :lol:

_________________
http://www.youtube.com/watch?v=C_d1cb-V07M&list=PL6606372FE525FFBA


Haut
  Profil 
 
Avatar de l’utilisateur
Hors ligne

Inscription: Mai 2012
Messages: 46
Sexe: Non specifié
Posté: 21 Jan 2013, 18:00 

salut à tous !

alors la Hagstrom , ça en avais besoin !! lol!

ton carbu doit etre encrassé?

_________________
Les cons...ça ose tout!

c'est meme à ça qu'on les reconnait....


Haut
  Profil 
 

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

Modérateurs:

alkiros, teurteul73

Permissions de ce forum:

Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers
Poster un nouveau sujet Répondre au sujet  [ 47 messages ]  Aller à la page Précédente  1, 2, 3, 4, 5  Suivante


Créer un forum | © phpBB | Entraide & support | Forum gratuit